Наверх
Меню
Новости
Статьи
twitter
Новости Software
16 декабря 2009
2041
  Adobe предупреждает пользователей об уязвимости в Acrobat и Reader  
 
Adobe предупреждает пользователей об уязвимости в Acrobat и Reader
Специалисты Adobe Systems расследуют ряд новых сообщений о том, что хакеры распространяют эксплоит для ранее неизвестной уязвимости в программных продуктах Adobe Reader и Adobe Acrobat.

Сегодня появилась информация о критически опасной уязвимости в Adobe Reader и Acrobat 9.2, а также в большинстве предыдущих версий. Уязвимость позволяет удаленному пользователю скомпрометировать целевую систему. Уязвимость существует из-за неизвестной ошибки, которая позволяет удаленному пользователю скомпрометировать целевую систему. Известно, что эксплоит для уязвимости уже существует и активно используется злоумышленниками.

"Технические специалисты компании занимаются данной проблемой и предупреждают наших пользователей об опасности", - говорит представитель Adobe Product Security Incident Response Team.


  Источник: securitylab.ru
 



Поделиться с друзьями:


Другие новости по теме
 
Вы не авторизованный пользователь. Чтобы воспользоваться всеми возможностями сайта, зарегистрируйтесь.
 

Комментарии

Добавление комментария
Ваше имя
Ваш Email
Код Включите эту картинку для отображения кода безопасности
обновить код
Введите код